Unfortunately, the official muse SDK is no longer supported.

Petal exists to enable BCI development, so we are creating an SDK for muse and will release it first to developers on the waitlist. Sign Up.

If you’re interested in a muse SDK, what language would you need the SDK to support?